エラー: "453-you are trying to use me [server-X.tower-XXX.messagelabs.com] as a relay..."
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エラー: "453-you are trying to use me [server-X.tower-XXX.messagelabs.com] as a relay..."

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Article ID: 229575

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Email Security.cloud

Issue/Introduction

Symantec Email Security.cloud を経由して配送したメッセージが配信エラーとなり、
"You are trying to use me [server-X.tower-XXX.messagelabs.com] as relay, but I have not been configured to let you [IP, address] do this" 
というメッセージとともにNDR(Non Delivery Report:配信不能レポート)が返ってきた。

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453-you are trying to use me [server-X.tower-XXX.messagelabs
453-.com] as a relay, but I have not been configured to let
453-you [IP, server.address] do this. Please visit
453-https://knowledge.broadcom.com/external/article?legacyId
453-=TECH246726 for more details about this error message
453 and instructions to resolve this issue. (#4.7.1)
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Environment

Symantec Email Security.Cloud


Cause

このエラーは"アウトバウンド経路に登録されていないMTA" からメッセージの配信試行が行われた場合に記録されます。

Resolution

Symantec.cloudのアウトバウンド経路を経由してサードパーティドメインにメールを送信する場合、以下を確認してください。

・ お客様の組織がOffice 365またはGoogle G Suiteを使用して電子メールをホストしている場合。
Office 365またはGoogle G Suite のアウトバウンドメッセージをSymantec.cloud がスキャンできるよう設定してください。
設定手順を以下技術文書にてご紹介しています。

Article ID: 228941 Office365環境へのEmail Security.Cloud (ESS) 導入について - Outbound 編

・ お客様の組織がオンプレミスサーバーからメール送信している場合は、Gateway のIP アドレスをアウトバウンド経路に登録してください。
アウトバウンド経路の管理に関する手順を以下ヘルプにてご紹介しています。

アウトバウンド電子メール経路の管理

 

 

 

Additional Information

・アウトバウンド経路の追加や既存の登録情報を編集した場合、弊社クラウドサービスに反映されるまでおおよそ1~2時間程度かかります。

・メールサービスで設定されたスマートホストアドレス(リレーアドレス)がSymantec.cloud のプロビジョニング時に割り当てられたFQDN (例:clusterXout.us.messagelabs.com) になっているか確認してください。
FQDN (例:clusterXout.us.messagelabs.com) に割り当てられたIP アドレスは事前の通知なしに変更される場合があります。
IP アドレスの変更による配送問題を無くすため、スマートホストアドレス(リレーアドレス)を設定する際にはプロビジョニング時に割り当てられたFQDN を登録してください。

Symantec.cloud サービスにログインし、アカウントが有効であることを確認してください。
ログインできない場合は、アカウントが停止されている可能性があります。
アカウントの状況につきましてご不明な点がある場合はテクニカルサポートチームにお問い合わせください。