CloudSOC の Gatelet が WSS ポータルに反映されない
search cancel

CloudSOC の Gatelet が WSS ポータルに反映されない

book

Article ID: 229184

calendar_today

Updated On:

Products

CASB Gateway CASB Gateway Advanced

Issue/Introduction

Symantec CloudSOC と Symantec Web Security Service (以下、WSS)の連携は正常に完了したが、WSSポータルに CloudSOC で有効化済みの Gatelet が反映されない。

Cause

CloudSOC で有効化した Gatelet を WSS ポータル に反映するためには、Broadcom 側で追加の設定が必要です。

Resolution

Symantec CloudSOC テクニカルサポートへお問い合わせください。

Broadcom サポートポータルよりテクニカルサポートケースを作成する方法は、こちらのナレッジベース記事を参照してください。