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Getting Domain-related Error When Provisioning A New CASB Tenant

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Article ID: 228549

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Updated On:

Products

CASB Security Premium CASB Security Advanced CASB Security Standard

Issue/Introduction

When setting up a new CASB tenant in CMP, you received the following error:

 

Cause

This is because to add a new tenant, the CMP user with the username [email protected] has to add its domain abc.com to the primary or secondary domain.

Resolution

This can be resolved by creating a new CMP user using an existing user from the @abc.com domain. You can then check your @abc.com user's mailbox for the CMP welcome email to proceed with the activation.

Additional Information

Please refer to the technical documentation for more information:

https://techdocs.broadcom.com/us/en/symantec-security-software/information-security/cloud-management-portal/all/Setting-up-CloudSOC-cloud-services.html

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