search cancel

Datacom/DB and Datacom/AD installation packages

book

Article ID: 228420

calendar_today

Updated On:

Products

DATACOM - AD Datacom Datacom/DB

Issue/Introduction

Datacom/AD MVS and Datacom/DB MVS already installed and running at release 15.0 and they must be upgraded to release 15.1: is it possible to use the same 15.1 pax.Z file to perform the upgrade of both the products or are there separate installation packages?

Environment

Release : 15.0

Component : CA Datacom/AD

Resolution

Datacom/AD and Datacom/DB are installed from separate pax.Z packages, so you have to download the Datacom/AD file and the Datacom/DB one.