ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Server Panic with Solaris 11.4 SRU 30 and SRU 31 and Symantec DCS 6.9.x Agents

book

Article ID: 227104

calendar_today

Updated On:

Products

Data Center Security Server Advanced

Issue/Introduction

Server Panic with Solaris 11.4 SRU 30 or SRU 31

Cause

There was a problem with Solaris 11.4 SRU 30 and SRU 31 that was fixed in Solaris 11.4 SRU 32 and above
Oracle Reference: Doc ID 2764596.1 - Third Party Filesystem Drivers May Not Function or may Panic When Running on Solaris 11.4 SRU 30/31

Environment

Solaris 11.4 SRU 30 and SRU 31

Symantec Data Center Security 6.9.x Agent

Resolution

Update Solaris 11.4 to SRU 32 or Higher