Users receiving emails from NetOps environment that does not exist
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Users receiving emails from NetOps environment that does not exist

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Article ID: 225329

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Updated On:

Products

CA Performance Management - Usage and Administration DX NetOps

Issue/Introduction

Users are reporting receiving scheduled reports that were deleted from the schedule a long time ago.  The problem started after the Netops Portal and Data Aggregator migrated to the new servers.

Environment

DX Netops Performance Management.

Cause

The old DX Netops Performance Management environment was decommissioned. However, the servers were not disconnected from the network and, therefore, continued to send emails to the users.

Resolution

Removing the old DX Netops Performance Management servers from the network resolved the issue.