日本語環境の Endpoint Security クラウドコンソールの「調査/解析」画面でフィルタが機能しない

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Issue/Introduction

日本語環境の Symantec Endpoint Security(SES) クラウドコンソールの「調査/解析」画面でフィルタが機能せず、フィルタを使用するとログが表示されない。

Cause

SES クラウドコンソールで言語を日本語に変更すると発生します。
英語環境の場合は発生しません。

Environment

日本語環境に変更した SES クラウドコンソール。

Resolution

弊社ではこの問題を認識しており、解決策が利用可能になり次第、この文書を更新します。