日本語環境の Endpoint Security クラウドコンソールの「調査/解析」画面でフィルタが機能しない
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Endpoint Security Complete
Issue/Introduction
日本語環境の Symantec Endpoint Security(SES) クラウドコンソールの「調査/解析」画面でフィルタが機能せず、フィルタを使用するとログが表示されない。
Environment
日本語環境に変更した SES クラウドコンソール。
Cause
SES クラウドコンソールで言語を日本語に変更すると発生します。
英語環境の場合は発生しません。
Resolution
12 月のリリースでこの事象は修正されました。
現時点でも問題が発生している場合は、異なる事象になりますのでサポートまでお問合せください。
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