Your newly deployed Network Monitors are not processing traffic using Gigamon Cards
search cancel

Your newly deployed Network Monitors are not processing traffic using Gigamon Cards

book

Article ID: 223434

calendar_today

Updated On:

Products

Data Loss Prevention

Issue/Introduction

During investigation using packet capture software, you have found that there is traffic coming in to the network monitor detection servers, but no vpcaps are being created. 

Packet Capture appear to be incomplete. 

Environment

Release : 15.8 / 16.0

 

Cause

Gigamon has licensing requirements for span/tap, and profiles may need updated. 

Resolution

It is recommended that to contact Giagamon support and confirm licensing, policy. Also confirm if any versioning out of date on Gigamon cards.