QEMU Packages - Does Spectrum use these?

book

Article ID: 222401

calendar_today

Updated On:

Products

CA Spectrum

Issue/Introduction

Are these rpms required for Spectrum?

 

-libvirt-daemon-driver-qemu-4.5.0-36.el7_9.5.x86_64
-qemu-img-1.5.3-175.el7_9.4.x86_64
-ipxe-roms-qemu-20180825-3.git133f4c.el7.noarch

 

 

Environment

Release : 21.2

 

Resolution

Spectrum does not use these packages and they can be removed if needed.