APCDDS compatibility with COBOL 6.3

book

Article ID: 222170

calendar_today

Updated On:

Products

CA APCDDS Automated Report Balancing

Issue/Introduction

We are planning to migrate to IBM Enterprise COBOL for z/OS V6.3

Are there any PTFs required to support this version? 

Environment

Release : 1.1

Component : APCDDS

Resolution

There are no known problems with APCDDS and COBOL 6.3 or any previous 6.x versions of COBOL. No PTFs are required to support this version of COBOL.