Is Spectrum 21.2.1 supported on all RHEL 8.x Operating Systems?

book

Article ID: 222045

calendar_today

Updated On:

Products

CA Spectrum

Issue/Introduction

Is Spectrum 21.2.1 supported on all RHEL 8.x Operating Systems?

Environment

Release : 21.2.x

Component : SPCCSS - Spectrum Core / SpectroSERVER

Resolution

Spectrum 21.2.1 has only been tested and validated on RHEL 8.0 & 8.1. It currently is not supported across all RHEL 8.x versions.