隔離ポータルのパスワードリセットが失敗します。
search cancel

隔離ポータルのパスワードリセットが失敗します。

book

Article ID: 220040

calendar_today

Updated On:

Products

Email Security.cloud

Issue/Introduction

隔離ポータルのパスワードリセットが以下のエラーにより失敗します。

表示エラー:パスワードのリセット中にエラーが発生しました。パスワードをリセットできないエイリアスがあります。

Cause

隔離ポータルで、エイリアスとして登録されているユーザーは、パスワードリセットができません。

ユーザがエイリアス登録されているかは以下の方法で確認できます。
  1. ClientNetへログイン
  2. 「レポート要求」をクリック
  3. 「電子メールデータ」 >「 電子メール設定レポート(CSV)」をクリック
  4. 「Email Quarantineのリンクアカウント」にチェック
  5. 「続行」をクリック
  6.  「レポート期間とスケジュールを選択してください」でレポート期間の設定し、「続行」をクリック
  7.  「配信先優先設定を指定してください」にて設定し、「続行」をクリック
  8.  「要求の詳細を確認してください」にて「要求を提出」をクリック
  9.  「レポートをダウンロード」をクリック
 10.   "EmailQuarantineLinkedAccountsDetail.csv" にて Linked User 欄を確認
 11.   Linked User 欄のユーザがエイリアスとして登録されているユーザとなります。

Resolution

隔離ポータルのユーザのパスワードリセットを行う必要がある場合は、エイリアスとして登録されているユーザではなく、その所有者アカウントで行います。所有者アカウントは、上記、Cause の 10.   "EmailQuarantineLinkedAccountsDetail.csv" にてUser 欄でご確認できます。