Uptime report required for all CAPM monitored devices
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Article ID: 217940
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Updated On:
Products
CA Performance Management - Usage and Administration
Issue/Introduction
We do have requirement of extracting the Uptime report for CAPM monitoired devices.
Environment
Release : 20.2
Component : PERFORMANCE MANAGEMENT INTEGRATIONS
Cause
Currently product doesn't store SysUptime
Resolution
Currently CAPM doesn't store SysUpTime.
In CAPM availability is calculated using the SysUpTime.
So you can use the availability report.
Additional Information
You can also refer below KB
https://knowledge.broadcom.com/external/article?articleId=186720
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