Unable to save Alert Policy
search cancel

Unable to save Alert Policy

book

Article ID: 213977

calendar_today

Updated On:

Products

CA Workload Automation AE

Issue/Introduction

When created a Alert Policy and saved it and open the same Alert Policy and updated the 2nd fields in the "Alert" section i.e. "Text" and "URL Name", the changes wont appear but in VMC it exists and the alert policy works fine.

 

Environment

Release : 11.4 SP7  r12.0 and r12 SP1

Component : WORKLOAD CONTROL CENTER

Cause

Its a bug noted in 11.4 SP7  r12.0 and r12 SP1

Resolution

It has been addressed in 12 1 

Additional Information

Its minor issue and logout and login would be the workaround.