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Unable to connect to database from DA after upgrading OS
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Article ID: 212301
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Updated On:
Products
CA Performance Management - Usage and Administration
Issue/Introduction
After upgrading the OS the Data Aggregator is not able to connect to the Vertica Database
Cause
The Operating System has enabled the firewall by default, when upgrading
Environment
Release : 20.2
Component : PERFORMANCE MANAGEMENT INTEGRATIONS
Resolution
Disable the firewall on all Performance Management systems