Status Report Grid Not Showing For One User

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Article ID: 211143

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Updated On:

Products

Clarity PPM On Premise Clarity PPM SaaS

Issue/Introduction

One user is having an issue where the grid in the Status Report is not visible:

Cause

The view in use for the Status Report page for this user could be corrupted.

Environment

Release : 15.8

Component : CA PPM STUDIO

Resolution

Change the current view in use, or if there is no ther available view, delete it.

In order to delete, from the 'View' menu, select 'Manage' and hover over the name of the current view. An 'X' icon will appear, click on it to delete it.

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