Compatibility for Cobol 6.3

book

Article ID: 209058

calendar_today

Updated On:

Products

CA PanApt

Issue/Introduction

Compatibility with COBOL 6.3

Cause

Compatibility

Environment

Release : 3.2

Component : CA PanAPT

Resolution

There are no compatibility issue or reported problems with COBOL 6.3.

CA PANAPT requires IBM LE/390 COBOL Version 2 release 8 (or higher) runtime library.

No maintenance is required.