z15 and z/os 2.4 Compatibility

book

Article ID: 208498

calendar_today

Updated On:

Products

CA Test Data Manager (Data Finder / Grid Tools)

Issue/Introduction

Is the 6.00.02 mainframe component compatible with a z/OS15 and z/OS 2.4?

Environment

Release : 6.0

Component : TDM ACTION SERVICE

Resolution

 

Yes, the TDM 6.00.02 Mainframe Component is compatible with z/OS 15 and z/OS 2.4.