IBM MQ V9.1 Compatibility check with CA Compliance Event manager

book

Article ID: 206561

calendar_today

Updated On:

Products

CA Compliance Event Manager

Issue/Introduction

Environment

upgrading IBM MQ V9.0 to V9.1.

Is CA Compliance Event manager V6 compatible with IBM MQ V9.1?

 

Environment

Release : 6.0

Component : CA COMPLIANCE EVENT MANAGER

Resolution

Compliance Event Manager does not use MQ series so is not affected by the upgrade