Full Dumps are stuck in the "Queued" state
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Full Dumps are stuck in the "Queued" state

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Article ID: 206416

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Updated On:

Products

Advanced Threat Protection Platform Endpoint Detection and Response

Issue/Introduction

When attempting to perform a full dump of a client using the Symantec Endpoint Detection and Response (SEDR) appliance, the full dump status is always "Queued - Concurrent limit reached" and there are 2 or more previously running full dumps which have been canceled but can not be deleted.

Environment

Release : 4.x

Component :

Cause

The canceled full dumps that can not be deleted are being counted as running by the SEDR appliance.

Resolution

Broadcom Engineering resolved this issue in version 4.6.0. Please update to the latest build to receive this fix.

If you are unable to update at this time, please contact Broadcom Technical Support for assistance with a workaround.