search cancel

Older SQLSERVER probe required

book

Article ID: 202771

calendar_today

Updated On:

Products

DX Unified Infrastructure Management (Nimsoft / UIM)

Issue/Introduction

Customer is running Windows Server 2003 and due to an issue was upgraded sqlserver probe to 5.42 from 5.0 but this has now rendered the probe as erroneous.

Which older version of sqlserver probe will work with Windows Server 2003 R2 ?

 

Environment

Release : 20.1

Component : UIM - SQLSERVER

Resolution

Used sqlserver probe version 5.30 worked fine.