search cancel

Is AAI 6.X certified to work with Autosys 12?

book

Article ID: 201650

calendar_today

Updated On:

Products

Automic Automation Intelligence

Issue/Introduction

Is AAI 6.X or earlier certified to work with Autosys 12?

Environment

Release : 6.X

Component : AUTOMIC AUTOMATION INTELLIGENCE ENGINE

Resolution

AAI is not currently certified for Autosys 12 as of this time, but it is planned to be supported by the end of the fiscal year 2021.