Help troubleshooting CA5620SamY1731 CAMM device pack
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Help troubleshooting CA5620SamY1731 CAMM device pack

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Article ID: 200555

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Updated On:

Products

CA Mediation Manager

Issue/Introduction

Firewall rule fixed access, however, not seeing data from any of the four engines. 

If it is a firewall issue, would like help identifying which port(s) is/are the culprit.

Environment

Release : 1.0

Component : CA MEDIATION MANAGER

Cause

In addition to the firewall rules, sshd.config was also updated with current ciphers

Resolution

At this time, CAMM does not support SHA-2.

Add older ciphers to the sshd.config file.