ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Help troubleshooting CA5620SamY1731 CAMM device pack

book

Article ID: 200555

calendar_today

Updated On:

Products

CA Mediation Manager

Issue/Introduction

Firewall rule fixed access, however, not seeing data from any of the four engines. 

If it is a firewall issue, would like help identifying which port(s) is/are the culprit.

Cause

In addition to the firewall rules, sshd.config was also updated with current ciphers

Environment

Release : 1.0

Component : CA MEDIATION MANAGER

Resolution

At this time, CAMM does not support SHA-2.

Add older ciphers to the sshd.config file.