SEDR Appliance becomes unavailable after uploading a new chained certificate
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SEDR Appliance becomes unavailable after uploading a new chained certificate

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Article ID: 200432

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Updated On:

Products

Advanced Threat Protection Platform Endpoint Detection and Response

Issue/Introduction

When uploading a chained certificate to the Symantec Endpoint Detection and Response Appliance (SEDR), the services are stopped and do not restart.

Environment

Release :

Component :

Cause

An internal error occurred during the import process.

Resolution

Please contact Broadcom technical support for assistance with this issue.