ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.
The OneClick WebApp is displaying a blank page when user login.
book
Article ID: 200385
calendar_today
Updated On:
Products
CA Spectrum
Issue/Introduction
The OneClick WebApp is displaying a blank page when user login.
Cause
The root cause of the issue was the port configured too be used by the OneClick WebApp was not opened in the firewall.
Environment
Release : Any
Component : Spectrum OneClick WebApp
Resolution
Open the port used by the OneClick WebApp in the firewall.