DX SaaS - Unable to open APM UI, "Forwarding error"
search cancel

DX SaaS - Unable to open APM UI, "Forwarding error"

book

Article ID: 200308

calendar_today

Updated On:

Products

CA Application Performance Management SaaS

Issue/Introduction

I can login to SaaS and open OI and AXA but when trying to open APM, I get below forwarding error. Why

Environment

DX SAAS, APM SAAS 

Cause

APM functionality has been disabled in the SaaS Tenant

Resolution

Contact Broadcom Support to re-activate the APM functionality for your Tenant

https://support.broadcom.com/

Attachments