ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Inquiry about compatibility of OEL 7.8 version

book

Article ID: 200240

calendar_today

Updated On:

Products

CA Virtual Privilege Manager CA Privileged Identity Management Endpoint (PIM)

Issue/Introduction

OS: OEL 7.8
Kernel : kernel-uek-4.14.35-2025.400.8.el7uek.x86_64


Is there a PIM compatible version of kernel-uek-4.14.35-2025.400.8.el7uek.x86_64 version?
In the matrix, I confirmed that OEL 7.7 is indicated.
Please check if there is a version compatible with OEL 7.8 and kernel-uek-4.14.35-2025.400.8.el7uek.x86_64.
matrix url : https://techdocs.broadcom.com/us/en/ca-enterprise-software/it-operations-management/ca-controlminder/12-8-01/release-notes/solutions-amp-patches.html

Environment

Release : 12.8

Component : CA ControlMinder

Resolution

DE470447 is known to work with kernel-uek-4.14.35-2025.400.8.el7uek.x86_64

https://techdocs.broadcom.com/us/en/ca-enterprise-software/it-operations-management/ca-controlminder/12-8-01/release-notes/solutions-amp-patches.html