ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

Loading DBUTLTY Backup or Extract files from older versions

book

Article ID: 198973

calendar_today

Updated On:

Products

Datacom Datacom/DB Datacom/AD

Issue/Introduction

If a backup or extract is taken with DBUTLTY in version 12.0, can it be loaded into version 14.0 or 15.1?

 

Environment

Component : CA Datacom/AD

Component : CA Datacom/DB

 

Resolution

All database BACKUP or EXTRACT files taken with DBUTLTY in Release 10.0 MUF or later can be loaded with DBUTLTY into the latest versions (currently 15.1) without a problem.

Additional Information

As always, please contact Broadcom support for CA Datacom if you have further questions.