Identity Manager Management Console and Identity Manager User Console show service temporary unavailable
book
Article ID: 196699
calendar_today
Updated On:
Products
CA Identity Manager
CA Identity Governance
CA Identity Portal
CA Identity Suite
Issue/Introduction
When we try and access Identity Suite vApp Dashboard, we get a 500 Internal Server Error
The system was functioning and available till earlier today.
The deployed applications are available
Environment
Release : 14.3
Component : CA IDENTITY SUITE (VIRTUAL APPLIANCE)
Cause
Inconsistency due to unknown reason
Resolution
Restarting of the appliance (VM) resolved the http 500 error , dashboard is again available
Feedback
thumb_up
Yes
thumb_down
No