License count unexpected value

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Article ID: 195048

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Updated On:

Products

CA Service Desk Manager CA Service Management - Service Desk Manager

Issue/Introduction

I am checking the License Usage but I get a value lower than expected.

Cause

Working as designed. It is displayed the count for Licensed sessions.

Environment

Release : 17.1

Component : Svc Desk License

Resolution

In the out of the box Administrator - System - License Usage form, it is displayed the count for Licensed sessions i.e. where the user access type has the "Licensed?" checkbox checked.



There are several KPIs in order to count the sessions (licensed , not licensed , SOAP, REST ) , you can see the list of them by going to Administrator - ServiceDesk - KPI , in this form , you will see firstly the Active ones but if you select the Inactive ones you will see a full list of Kpis.





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