Where do I find the LMP key product codes on the support website?
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Article ID: 192460
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Updated On:
Products
CISCOMMON SERVICES FOR Z/OS90S SERVICESDATABASE MANAGEMENT SOLUTIONS FOR DB2 FOR Z/OSCOMMON PRODUCT SERVICES COMPONENTCommon ServicesCA ECOMETER SERVER COMPONENT FOCEasytrieve Report Generator for Common ServicesINFOCAI MAINTENANCEIPCUNICENTER JCLCHECK COMMON COMPONENTLDAP SERVER FOR Z/OSMainframe VM Product ManagerCHORUS SOFTWARE MANAGERCA ON DEMAND PORTALCA Service Desk Manager - Unified Self ServicePAM CLIENT FOR LINUX ON MAINFRAMEMAINFRAME CONNECTOR FOR LINUX ON MAINFRAMEGRAPHICAL MANAGEMENT INTERFACEWEB ADMINISTRATOR FOR TOP SECRETXpertwareMF - MISC OLD CODESSERVICE ASSUREGENERIC UNISERVICE FOR CICSGENERIC UNISERVICE IIOutput Management Web Viewer
Issue/Introduction
I cannot find the LMP product codes on the new Support Portal.
Environment
Support Portal
Cause
The support portal has been redesigned.
Resolution
You can find the product codes if you go to the support portal homepage and follow these steps:
Click on MAINFRAME SOFTWARE
On the resulting page, scroll down and towards the bottom left, find the link for licensing
Click on the blue licensing link
Beneath the CA Common Services LMP header on the resulting page, you will see a choice for LMP Product Code listing.
Click on that link and from the resulting table, search for the desired product code(s) in the second column
Additional Information
The Broadcom Licensing Department assigns licenses as per the contracts customers have with us. Common Services Technical Support does not have access to any contractual information.