SV-Eclipse Jetty scanned for Security Vulnerability for DevTest 10.6

book

Article ID: 191960

calendar_today

Updated On:

Products

CLOUDTEST CA Application Test CA Cloud Test Mobile MOBILECLOUD Service Virtualization

Issue/Introduction

Eclipse Jetty version 9.3.11 baked in with both versions is scanned as having security vulnerabilities. Please provide a patch for 10.6.


Environment

Release : 10.5

Component : CA Service Virtualization

Resolution

Please open a support ticket and refer to DE458141.  We have a patch for this issue.