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Article ID: 191936
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Updated On:
Issue/Introduction
A custom knowledge status has been added. That status can be assigned to a knowledge article. However, in the advanced search filter, there is no checkbox for the custom status under "Search for documents in these statuses". How can a checkbox be added for the custom status?
Environment
Release : 17.1, 17.2
Component : SDM KNOWLEDGE MANAGEMENT
Cause
An additional step must be performed.