"Applet is Not Available" When Importing LDAP Groups
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"Applet is Not Available" When Importing LDAP Groups

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Article ID: 191545

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Updated On:

Products

CA Privileged Access Manager (PAM) CA Privileged Access Manager - Cloakware Password Authority (PA)

Issue/Introduction

When trying to launch the LDAP browser to import or update groups, the following error occurs.

Cause

The LDAP browser requires Java in order to run.

Resolution

Check the browser. Because it requires Java, only Internet Explorer and the PAM client will work.

Attachments