search cancel

CA Datacom compatible with Enterprise COBOL 6.3?

book

Article ID: 190578

calendar_today

Updated On:

Products

Datacom DATACOM - AD Datacom/DB INFOCAI MAINTENANCE

Issue/Introduction

Is CA Datacom compatible with Enterprise COBOL 6.3?

Environment

Release : 15.1

Component : CA DATACOM/DB

Resolution

There are no problems with COBOL 6.3 and CA Datacom and no additional maintenance is required to support it.  

Additional Information

See related COBOL 6.x articles 140892 - Using DATA(24) and DATA(31) in COBOL V6.2 with CA Datacom/DB
and 10322 - IBM APARs related to COBOL 5.x and 6