search cancel

Network Flow Analysis - Do we support Harvester installation on Linux Redhat 7.6, 7,7, 7.8 and 7.9 releases ?

book

Article ID: 190505

calendar_today

Updated On:

Products

CA Network Flow Analysis (NetQos / NFA)

Issue/Introduction

Environment

Release : 10.0.3, 20.2 or later

Component : NQRAHV - NETQOS RA HARVESTER

Resolution

Yes, we do Support Linux Redhat versions 7.6, 7.7, 7.8 and 7.9 versions.

You will need to install the libaio (“sudo yum install libaio”) to complete the install process.

 

Additional Information

Officially NFA 10.0.5 was not tested on 7.9 but we have customers using it without any issues because since the new versions 7.x are minor versions we will not see any major issues with it.

Attachments