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Workload Automation Running Down 911 Policy

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Article ID: 189872

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Updated On:

Products

CA Workload Automation DE - Business Agents (dSeries) CA Workload Automation DE DSERIES- SERVER CA Workload Automation DE - System Agent (dSeries) CA Workload Automation DE - Scheduler (dSeries)

Issue/Introduction

We are having trouble with 911 policy and our DE server is shutting down many times during day.

The problem is with out database server.

We are having trouble because it is running with much threads and is queuing the requests.

We are already asking with our service provider to upgrade our database server requirements, but this is not a simple task because our server is not a virtual machine, it is a physical server.

where I can find in server configuration to change the 911 policy settings.

.

Environment

Release : 12.2

Component : CA WORKLOAD AUTOMATION DE (DSERIES)

Cause

911 alarms raises whenever server is down

Resolution

- During any database upgrade dseries server must be stopped
- It is NOT recommended to make 911 policy setting changes
- Chance of getting dseries environment mess up.