JCS_Daily logs are not getting updated
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Article ID: 189409
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Updated On:
Products
CA Identity Manager
CA Identity Governance
CA Identity Portal
CA Identity Suite
Issue/Introduction
jcs_daily.log is not getting updated in our non-prod environment
Cause
This is due to JVM was incorrect placed on the connector server environment.
Resolution
Relocated JVM folder under CA\Identity Manager\Connector Server\jvm folder other than other directory
Feedback
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Yes
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No