We are not able to see the alarms in the UMP portal. Please help us to fix this issue.
Environment
Release : 8.47
Component : UIM - UMP
Cause
- Customer was using an unsupported configuration (two UIM backend databases).
Resolution
UIM installations require a single backend database and do not officially support using two databases, e.g., one for QOS and one for alarms. Also we do not test/QA such a configuration.
Please first check the Help doc on UIM installation and preparing the environment.