CA Infrastructure ManagementCA Performance Management - Usage and AdministrationDX NetOps
Issue/Introduction
I am trying to allow our customers to be able to see their scheduled reports.
But after adding the role right "Send Reports on a Schedule" to Performance Center, the user cannot see a Reports menu
Environment
Release : 3.6
Component : IM Reporting / Admin / Configuration
Cause
This is an issue in PM 3.6, where the Reports menu does not show unless both role rights "Send Reports on a Schedule" and "Create On-Demand Report Templates" are given