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Report Menu not showing

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Article ID: 188610

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Updated On:

Products

CA Infrastructure Management CA Performance Management - Usage and Administration DX NetOps

Issue/Introduction

I am trying to allow our customers to be able to see their scheduled reports.

But after adding the role right "Send Reports on a Schedule" to Performance Center, the user cannot see a Reports menu


 

 

 

Cause

This is an issue in PM 3.6, where the Reports menu does not show unless both role rights "Send Reports on a Schedule" and "Create On-Demand Report Templates" are given

Environment

Release : 3.6

Component : IM Reporting / Admin / Configuration

Resolution

This issue is resolved in PM 3.7