ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.
In CEM, runnng a report encounters a blank screen from running a query.
book
Article ID: 187679
calendar_today
Updated On:
Products
Compliance Event Manager
Issue/Introduction
Running a query report in CEM's UI, a blank screen is presented as the result.
Cause
The cause of this condition was due to an old report being used that had 'System_id' as the filter criteria instead of the now current 'System ID' the UI uses.
Environment
Release : 6.0
Component : CA COMPLIANCE EVENT MANAGER
Resolution
The blank screen (hang) condition was corrected by using the current filter value 'System ID'for the filter criteria instead of the old filter value of 'System_id'.