Not possible to log into CEM after logging out after applying APM 10.7 HF45
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Article ID: 186835
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Updated On:
Products
CA Application Performance Management Agent (APM / Wily / Introscope)
CA Application Performance Management (APM / Wily / Introscope)
INTROSCOPE
DX Application Performance Management
Issue/Introduction
After applying APM 10.7 HF45, it is no longer possible to log into CEM after logging out.
This returns you to this page:
http://<host>:8081/wily/cem/tess/app/logout.html
Environment
Release : 10.7.0
Component : Customer Experience Manager
Cause
Issue was reported against applying 10.7 HF45 but could affect any hotfix after 10.7 SP3 (HF 29)
Resolution
This has been fixed in APM 10.7 HF58
Additional Information
If you do have this issue, you can try changing the URL in the browser from
http://<host>:8081/wily/cem/tess/app/logout.html
to
http://>host>:8081
click on the Launch Customer Experience Manager link, and then use the login form to log into CEM
Feedback
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Yes
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No