Clarity PPM: List of Available Portlets Not Displaying to Add to the Overview
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Article ID: 186707
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Updated On:
Products
Clarity PPM SaaS
Issue/Introduction
A User does not have the same listing to choose from. For example, Project > Dashboard > Personalize > Add > Instance Type = Project The listing is not the same.
Environment
All Clarity versions
Cause
This issue is a rights-related.
Resolution
Go to the example portlet that the user needs access to and provide the user can be assigned access to the portlet.
On the portlet 'Access to this Portlet' tab, assign the resource to gain access.