ALERT: Some images may not load properly within the Knowledge Base Article. If you see a broken image, please right-click and select 'Open image in a new tab'. We apologize for this inconvenience.

We need confirm if this version of SAP is support with CA UIM

book

Article ID: 186427

calendar_today

Updated On:

Products

NIMSOFT PROBES DX Unified Infrastructure Management (Nimsoft / UIM)

Issue/Introduction

 

Are these versions compatable with SAP Probe?

 1. SAP:

       *S/4 versión 1809, NetWeaver 7.53

       *Netweaver 7.52 Fiori Front End Server 5.0

       *Solution Manager 7.2

       *Webdispatcher 2.0

 

2. DB's:

         *HANA Versión 2.0 SP 33

         *ASE Sybase 16.0  

Environment

Release : 8.51

Component : UIM - SAP_BASIS

Resolution

Please see release notes link for supported versions

https://techdocs.broadcom.com/content/broadcom/techdocs/us/en/ca-enterprise-software/it-operations-management/ca-unified-infrastructure-management-probes/GA/alphabetical-probe-articles/sap-basis-sap-basis-monitoring/sap-basis-sap-basis-monitoring-release-notes.html#concept.dita_53a101470d3ea141d9ffc3780602448391057029_SupportedPlatforms