Continuous "APPLICATION CONTACT LOST" alarm asserted and cleared on application model in Spectrum
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Article ID: 186152
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Products
CA Spectrum
Issue/Introduction
Continuous "APPLICATION CONTACT LOST" alarm asserted and cleared on application model in Spectrum
Environment
Release : Any
Component : Spectrum Core / SpectroSERVER
Cause
Possible corrupt model
Resolution
1. Find and destroy the application model where this issue is seen
2. Find and select the device model associated with this application model
3. Right mouse click on the device model and select Reconfiguration -> Rediscover SNMP MIBs from the menu
4. Verify the application model is recreated
Feedback
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Yes
thumb_down
No