Email notifications not being sent out

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Article ID: 186127

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Updated On:

Products

CA Infrastructure Management CA Performance Management - Usage and Administration DX NetOps

Issue/Introduction

Email notifications are currently not being sent out

Cause

not all groups were synced to the EM database

Environment

CAPM 3.7

Resolution

Do a full sync of the EM database in the CAPC UI to make sure all groups are synced to the EM database, then attempt to create a threshold alert to make sure the notification is sent out

Additional Information

Configuring threshold profiles: https://techdocs.broadcom.com/content/broadcom/techdocs/us/en/ca-enterprise-software/it-operations-management/performance-management/3-7/configure-threshold-profiles.html