SpanVA stopped sending log to CloudSOC

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Article ID: 184290

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Updated On:

Products

CASB Audit CASB Gateway Advanced Data Loss Prevention Cloud Package

Issue/Introduction

We enabled tokenization on our SpanVA appliance, since then there have been no logs uploaded to the CloudSOC. Logs show that the SpanVA appliance is still processing files. 

Cause

The test mode for tokenizing data had been left checked.

Resolution

Uncheck the test mode in the SpanVA for tokenization. This will allow for the logs to start being sent again.