Missing scan type options in the Endpoint Protection Manager Exception policy

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Article ID: 184267

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Updated On:

Products

Endpoint Protection

Issue/Introduction

When you attempt to add a file or folder exception to an exception policy in the Symantec Endpoint Protection Manager (SEPM), the only type of scan that is displayed when using the '[SYSTEM_DRIVE]' or '[USER_PROFILE]' variable is 'Security Risk'. The options to choose the scan type of 'Application Control' or 'SONAR' will be missing.

Cause

These options were inadvertently removed when attempting to resolve a prior issue.

Resolution

This issue is resolved in Endpoint Protection 14 RU1. Upgrade to resolve this issue.