How can I add .NET Framework 3.5 as a prerequisite to my installation?

insert_drive_file
arrow_downward Download