VIP Administrator group attribute not populating in Enterprise Gateway settings
search cancel

VIP Administrator group attribute not populating in Enterprise Gateway settings

book

Article ID: 176580

calendar_today

Updated On:

Products

VIP Service

Issue/Introduction

 Administrator groups are not populated after setting up all administrator group settings in VIP Enterprise Gateway.

Cause

The account has no administrator group created in VIP Manager (cloud). 

Resolution

The admin group must be created in VIP Manager (cloud). The VIP EGW will fetch the group names when mapping it in VIP EG for the Admin sync operation.